Using LPGUI with LuckPerms 4

Install & Setup

LuckPerms4 support is going to be removed. Please upgrade to LuckPerms5.

LuckPermsGUI supports LuckPerms 4 without any needed changes! Just drag both plugins into the /plugins folder and you are good to go!